
<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
<head>
<script>window.dataLayer = window.dataLayer || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LW7FTC');</script>

<base href="https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" /> <link href="https://www.graphic.com.gh/templates/ghananewsp/images/designer/ecfc2c86b1509084809896ecd84af0f4_graphic1_favLogoextra.png" rel="icon" type="image/x-icon" />
<script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="/templates/ghananewsp/jquery.js?version=1.0.3157"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/templates/ghananewsp/bootstrap.min.js?version=1.0.3157"></script>
<!--[if lte IE 9]>
<script src="/templates/ghananewsp/layout.ie.js?version=1.0.3157"></script>
<link rel="stylesheet" href="/templates/ghananewsp/layout.ie.css?version=1.0.3157" media="screen"/>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,regular,italic,700,700italic|Amaranth:regular,italic,700,700italic|Ubuntu:300,300italic,regular,italic,500,500italic,700,700italic|Francois+One:regular|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Actor:regular|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="/templates/ghananewsp/layout.core.js?version=1.0.3157"></script>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Daily News, Ghana news, News in Ghana, Ghanaweb news, Today in Accra" />
<meta name="fb:app_id" content="342494502508165" />
<meta name="fb:admins" content="Francis Kisserh" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GraphicOnline" />
<meta name="twitter:creator" content="@graphicgh" />
<meta name="twitter:title" content="Appiatse wreckage clearing begins" />
<meta name="twitter:image" content="https://www.graphic.com.gh/images/2022/jan/29/dub_ghana_news.png" />
<meta name="twitter:description" content="Bulldozers and other earthmoving machines have started demolishing damaged buildings and property and clearing debris at Appiatse to pave the way for the reconstruction of the city. " />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="Daily news from Ghana and local Accra news stories including crime, health, education and general news by Daily Graphic." />
<title>Appiatse wreckage clearing begins - Graphic Online</title>
<link href="https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" rel="canonical" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.graphic.com.gh/media/plg_content_osembed/css/osembed.css?e996c14c68c25dc8180515de94e24705" rel="stylesheet" type="text/css" />
<link href="/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
<link href="/media/com_rstbox/css/engagebox.css?cc15e6b2b610f9503a2908b8d8df2068" rel="stylesheet" type="text/css" />
<link href="/modules/mod_raxo_allmode/tmpl/allmode-list/allmode-list.v3.css" rel="stylesheet" type="text/css" />
<style type="text/css">

		.eb-2 .eb-close:hover {
			color: rgba(18, 18, 18, 1) !important;
		}	
	
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"7aef0a70ea47b54f3be47ae2b18e01a0","system.paths":{"root":"","base":""}}</script>
<script src="/templates/ghananewsp/js/jui/jquery.min.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/templates/ghananewsp/js/jui/jquery-noconflict.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="https://www.graphic.com.gh/media/plg_content_osembed/js/osembed.js?e996c14c68c25dc8180515de94e24705" type="text/javascript"></script>
<script src="/templates/ghananewsp/js/jui/bootstrap.min.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/system/js/core.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/vendor/velocity.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/vendor/velocity.ui.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/animations.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/engagebox.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/legacy.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script src="/media/com_rstbox/js/gatracker.js?cc15e6b2b610f9503a2908b8d8df2068" type="text/javascript"></script>
<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
<meta property="og:title" content="Appiatse wreckage clearing begins" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.graphic.com.gh/images/2022/jan/29/dub_ghana_news.png" />
<meta property="og:url" content="https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" />
<meta property="og:site_name" content="Graphic Online" />
<meta property="og:description" content="Bulldozers and other earthmoving machines have started demolishing damaged buildings and property and clearing debris at Appiatse to pave the way for the reconstruction of the city. " />
<meta property="fb:app_id" content="342494502508165" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale:content" content="en_GB" />
<link rel="dns-prefetch" href="https://fonts.google.com">
<meta property="fb:pages" content="122108447901948" />
<meta property="fb:admins" content="10157057759915251">
<meta property="article:publisher" content="https://www.facebook.com/dailygraphicghana" />
<meta name="robots" content="max-image-preview:large">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1220784161199635" crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/116077622/TopRight_ArticlePages', [336, 280], 'div-gpt-ad-1624660339343-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/ArticlePages_RightNo2', [336, 280], 'div-gpt-ad-1624538698190-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/skycraper_for_all_pages', [300, 600], 'div-gpt-ad-1624659778898-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/Homepage_Top_Right', [[300, 250], [336, 280]], 'div-gpt-ad-1624660678719-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/Inside_content_block_2', ['fluid', [320, 480], [336, 280]], 'div-gpt-ad-1624661465141-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/INNER-CONTENT-BLK-3', [336, 280], 'div-gpt-ad-1624661570592-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/inside_content_block_4', [[320, 480], 'fluid', [300, 250], [336, 280]], 'div-gpt-ad-1624662038844-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/Inner_Content_Block_3', [336, 280], 'div-gpt-ad-1624540074352-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/left_side_160x600', [[160, 300], [160, 600]], 'div-gpt-ad-1624657904845-0').addService(googletag.pubads());
    googletag.defineSlot('/116077622/TOPBANNER-UNDER-MENU-BILLBOAD', [970, 250], 'div-gpt-ad-1624660991744-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/116077622/for_external_tags_new', 'div-gpt-ad-1632070335963-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZJE3VT9NVX"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZJE3VT9NVX');
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "a0z6y43s0p");
</script>

<script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "News Headlines", "item": "https://www.graphic.com.gh/news.html" }, { "@type": "ListItem", "position": 2, "name": "General News", "item": "https://www.graphic.com.gh/news/general-news.html" }, { "@type": "ListItem", "position": 3, "name": "Appiatse wreckage clearing begins", "item": "https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" }, "headline": "Appiatse wreckage clearing begins", "description": "Daily news from Ghana and local Accra news stories including crime, health, education and general news by Daily Graphic.", "image": { "@type": "ImageObject", "url": "https://www.graphic.com.gh/images/2022/jan/29/dub_ghana_news.png" }, "author": { "@type": "Person", "name": "Getrude Ankah Nyavi" }, "publisher": { "@type": "Organization", "name": "Graphic Online", "logo": { "@type": "ImageObject", "url": "https://www.graphic.com.gh/images/2018/feb/onlinelogo.png" } }, "datePublished": "2022-01-29T08:41:57+00:00", "dateCreated": "2022-01-29T08:33:43+00:00", "dateModified": "2022-01-29T08:43:11+00:00" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html" }, "headline": "Appiatse wreckage clearing begins", "description": "&lt;h2&gt;Bulldozers and other earthmoving machines have started demolishing damaged buildings and property and clearing debris at Appiatse to pave the way for the reconstruction of the city.&lt;/h2&gt; &lt;div id=&#039;fb-root&#039;&gt;&lt;/div&gt;", "image": { "@type": "ImageObject", "url": "https://www.graphic.com.gh/images/2022/jan/29/dub_ghana_news.png" }, "author": { "@type": "Person", "name": "Getrude Ankah Nyavi" }, "publisher": { "@type": "Organization", "name": "Graphic Online", "logo": { "@type": "ImageObject", "url": "https://www.graphic.com.gh/images/2018/feb/onlinelogo.png" } }, "datePublished": "2022-01-29T08:41:57+00:00", "dateCreated": "2022-01-29T08:33:43+00:00", "dateModified": "2022-01-29T08:43:11+00:00" } </script>

<link rel="stylesheet" href="/templates/ghananewsp/css/bootstrap.min.css?version=1.0.3157" media="screen" />
<link rel="stylesheet" href="/templates/ghananewsp/css/template.min.css?version=1.0.3157" media="screen" />
<script src="/templates/ghananewsp/script.js?version=1.0.3157"></script>
<link rel="apple-touch-icon" sizes="72x72" href="/./favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/./favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/./favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/./favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/./favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/./favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/./favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="96x96" href="/./favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/./favicons/favicon-16x16.png">
<meta name="msapplication-TileImage" content="./favicons/ms-icon-16x16.png">
<meta name="google-site-verification" content="j4tRhOQ0jFqVR1Bx0oozoy53IppsA2_CwqUZG5G2n9o" />
<style type="text/css"> @media print { body { display:none } } </style>
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			alert('Sorry. You're not allowed to copy');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				alert('Sorry. You're not allowed to copy');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
<script type="text/javascript">
document.addEventListener('dragstart', function(e){
    e.preventDefault();
});
document.addEventListener('copy', function(e){
    e.preventDefault();
	alert('Sorry. You're not allowed to copy');
});
</script>
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ePVTo-YiX6b27Yk4zujBVQCS1_XEOF6vSk6yQqQTRfc" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class=" bootstrap bd-body-13  bd-pagebackground-326 bd-margins">

<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5LW7FTC'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>

<header class=" bd-headerarea-1  bd-margins">
<div class=" bd-layoutbox-1 bd-no-margins clearfix">
<div class="bd-container-inner">
<div class=" bd-topmenu-1 hidden-xs" data-responsive-menu="false">
<div class=" bd-horizontalmenu-2 clearfix">
<div class="bd-container-inner">
<ul class=" bd-menu-3 nav nav-pills navbar-left">
<li class=" bd-menuitem-4 item-116">
<a title="Graphic Communications Group Ltd Corporate Page" href="https://corporate.graphic.com.gh" rel="noopener" target="_blank"><span>About Graphic</span></a>
</li><li class=" bd-menuitem-4 item-117">
<a title="Graphic Online classifieds. Post and advertise your goods and services for free" href="/accra-vendor-list.html" target="_blank"><span>Accra Vendor List</span></a>
</li><li class=" bd-menuitem-4 item-131">
<a title="The Supplements" href="/supplements.html" target="_blank"><span>Supplements</span></a>
</li><li class=" bd-menuitem-4 item-304">
<a title="Graphic NewsPlus" href="https://newsplus.graphic.com.gh"><span>NewsPLUS</span></a>
</li><li class=" bd-menuitem-4 item-322">
<a title="70th Anniversary Photo Exhibition" href="https://www.graphic.com.gh/70/exhibition/" target="_blank"><span>Photo Exhibition</span></a>
</li></ul>
</div>
</div>
</div>
<form id="search-8" role="form" class=" bd-search-8 form-inline" name="search" action="/index.php" method="post">
<div class="bd-container-inner">
<input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<div class="bd-search-wrapper">
<input type="text" name="searchword" class=" bd-bootstrapinput-11 form-control input-sm" placeholder="Search Graphic Online">
<a href="#" class="bd-icon-58 bd-icon " link-disable="true"></a>
</div>
<script>
            (function (jQuery, $) {
                jQuery('.bd-search-8 .bd-icon-58').on('click', function (e) {
                    e.preventDefault();
                    jQuery('#search-8').submit();
                });
            })(window._$, window._$);
        </script>
</div>
</form>
</div>
</div>
<div class=" bd-layoutbox-4 hidden-sm hidden-xs bd-no-margins clearfix">
<div class="bd-container-inner">
<div class=" bd-layoutbox-5 bd-no-margins bd-no-margins clearfix">
<div class="bd-container-inner">
<a class=" bd-logo-2 bd-no-margins" href="https://www.graphic.com.gh">
<img class=" bd-imagestyles-17" src="https://www.graphic.com.gh//favicons/apple-icon-180x180.png" alt="Graphic Online">
</a>
<div class=" bd-headline-2">
<div class="bd-container-inner">
<h3>
<a href="/">
Graphic Online </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class=" bd-layoutbox-13 bd-no-margins clearfix">
<div class="bd-container-inner">
<nav class=" bd-hmenu-1" data-responsive-menu="true" data-responsive-levels="one level" data-responsive-type="offcanvas" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
<div class=" bd-menuoverlay-16 bd-menu-overlay"></div>
<div class=" bd-responsivemenu-11 collapse-button">
<div class="bd-container-inner">
<div class="bd-menuitem-13 ">
<a data-toggle="collapse" data-target=".bd-hmenu-1 .collapse-button + .navbar-collapse" href="#" onclick="return false;">
<span> Graphic Online</span>
</a>
</div>
</div>
</div>
<div class="navbar-collapse collapse width">
<div class=" bd-horizontalmenu-1 clearfix">
<div class="bd-container-inner">
<div class=" bd-container-509 bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
</div>
<ul class=" bd-menu-1 nav navbar-left nav-pills" id="ghana_News_menu">
<li class=" bd-menuitem-1 bd-toplevel-item  item-101 ">
<a title="Ghana news and top stories" href="https://www.graphic.com.gh/"><span>Home</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item bd-submenu-icon-only item-215  deeper parent">
<a class="  active" title="Today's Ghana news headlines" href="https://www.graphic.com.gh/news.html"><span>News Headlines</span></a>
<div class="bd-menu-2-popup">
<ul class=" bd-menu-2">
<li class=" bd-menuitem-2 bd-sub-item item-111  current">
<a class="  active" title="Latest news in Ghana today and more" href="/news/general-news.html"><span>General News</span></a>
</li>
<li class=" bd-menuitem-2 bd-sub-item item-231 ">
<a title="Ghana Education News" href="/news/education.html"><span>Education</span></a>
</li>
<li class=" bd-menuitem-2 bd-sub-item item-232 ">
<a title="Ghana Health news" href="/news/health.html"><span>Health</span></a>
</li></ul></div></li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-1140 ">
<a title="Politics - Ghana news" href="/news/politics.html"><span>Politics</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-113  parent">
<a title="Ghana Entertainment and celebrity News for today" href="/entertainment.html"><span>Showbiz</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-205  parent">
<a title="General Sports News  - Graphic SPORTS" href="/sports.html"><span>GraphicSports</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-105  parent">
<a title="Health, Lifestyle and Relationship Tips" href="/lifestyle.html"><span>The Mirror</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-112  parent">
<a title="Graphic Business Ghana Business News and More" href="/business.html"><span>Business</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-277 ">
<a title="Daily Graphic Editorials " href="/daily-graphic-editorials.html"><span>Editorials</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-124  parent">
<a title="Latest Ghana news videos" href="https://www.graphic.com.gh/ghana-news-videos.html"><span>Videos</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-430 ">
<a title="Technology news" href="/tech-news.html"><span>Tech News</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-133  parent">
<a title="world news" href="/international.html"><span>World</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-103  parent">
<a href="/junior-graphic.html"><span>Juniors</span></a>
</li>
<li class=" bd-menuitem-1 bd-toplevel-item  item-104  parent">
<a title="Feature articles - Ghana, opinions and Daily Graphic editorial" href="/features.html"><span>Features</span></a>
</li> </ul>
</div>
</div>
<div class="bd-menu-close-icon">
<a href="#" class="bd-icon  bd-icon-150"></a>
</div>
</div>
</nav>
</div>
</div>
<nav class=" bd-hmenu-3 hidden-sm hidden-xs" data-responsive-menu="false" data-responsive-levels="expand on click" data-responsive-type="" data-offcanvas-delay="0ms" data-offcanvas-duration="700ms" data-offcanvas-timing-function="ease">
<div class=" bd-horizontalmenu-4 clearfix">
<div class="bd-container-inner">
<ul class=" bd-menu-7 nav navbar-left nav-pills">
<li class=" bd-menuitem-10 bd-toplevel-item  item-111  current">
<a class="  active" title="Latest news in Ghana today and more" href="/news/general-news.html"><span>General News</span></a>
</li>
<li class=" bd-menuitem-10 bd-toplevel-item  item-231 ">
<a title="Ghana Education News" href="/news/education.html"><span>Education</span></a>
</li>
<li class=" bd-menuitem-10 bd-toplevel-item  item-232 ">
<a title="Ghana Health news" href="/news/health.html"><span>Health</span></a>
</li> </ul>
</div>
</div>
<div class="bd-menu-close-icon">
<a href="#" class="bd-icon  bd-icon-13"></a>
</div>
</nav>
</header>
<div class="bd-containereffect-13 container-effect container "><div class=" bd-layoutcontainer-32  bd-columns bd-no-margins">
<div class="bd-container-inner">
<div class="container-fluid">
<div class="row ">
<div class=" bd-columnwrapper-76 
 col-sm-12">
<div class="bd-layoutcolumn-76 bd-column"><div class="bd-vertical-align-wrapper"><div class=" bd-flexalign-1 bd-no-margins bd-flexalign">
<div class=" bd-joomlaposition-8  clearfix">
<div class=" bd-block-143 bd-own-margins  visible-xs">
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="inread" align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1220784161199635" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1220784161199635" data-ad-slot="7046753112" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</div>
</div></div>
<div class="bd-containereffect-2 container-effect container ">
<div class=" bd-stretchtobottom-3 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-15">
<div class="bd-contentlayout-15   bd-sheetstyles-17  bd-no-margins bd-margins">
<div class="bd-container-inner">
<div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
<div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
<aside class="bd-sidebararea-3-column hidden-md hidden-sm hidden-xs bd-no-margins  bd-flex-vertical bd-flex-fixed ">
<div class="bd-sidebararea-3 hidden-md hidden-sm hidden-xs bd-no-margins bd-flex-wide  bd-margins">
<div class=" bd-joomlaposition-23 hidden-sm hidden-xs clearfix">
<div class=" bd-vmenu-1 hidden-xs bd-no-margins" data-responsive-menu="true" data-responsive-levels="expand on click">
<div class=" bd-block-2 bd-own-margins  vmenu">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Top News Topics</h4>
</div>
<div class=" bd-blockcontent bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed shape-only">
<div class=" bd-verticalmenu-3">
<div class="bd-container-inner">
<ul class=" bd-menu-23 nav nav-pills">
<li class=" bd-menuitem-23 item-1161">
<a title="Ghana Judgement Debt Stories" href="https://www.graphic.com.gh/accra-floods-news-stories.html"><span>Floods</span></a>
</li>
<li class=" bd-menuitem-23 item-260">
<a title="Lifestyle, Relationships Tips, Marriage Advice and More " href="/lifestyle/relationships.html"><span>Relationships</span></a>
</li>
<li class=" bd-menuitem-23 item-752">
<a title="Ghana news - FDA" href="https://www.graphic.com.gh/fda-ghana-news-stories.html"><span>FDA Ghana Stories</span></a>
</li>
<li class=" bd-menuitem-23 item-237">
<a title="Coronavirus COVID-19 news" href="/coronavirus-news-in-ghana.html"><span>COVID19 News</span></a>
</li>
<li class=" bd-menuitem-23 item-876">
<a title="JJ RAWLINGS" href="https://www.graphic.com.gh/jj-rawlings.html"><span>JJ RAWLINGS</span></a>
</li>
<li class=" bd-menuitem-23 item-220">
<a title="Ghana News Homepage: Credible News in Ghana and More" href="/"><span>Home</span></a>
</li>
<li class=" bd-menuitem-23 item-221">
<a class="  active" title="General and local News in Ghana today" href="/news/general-news.html"><span>General News</span></a>
</li>
<li class=" bd-menuitem-23 item-226">
<a title="Ghana Political News | news in Ghana | NPP news | NDC News |" href="/news/politics.html"><span>Ghana Politics</span></a>
</li>
<li class=" bd-menuitem-23 item-224">
<a title="Ghana Energy and oil and gas news" href="/business/oil-gas.html"><span>Oil &amp; Gas</span></a>
</li>
<li class=" bd-menuitem-23 item-310">
<a title="Ghana's telecoms industry news" href="/business/telecom.html"><span>Telecoms</span></a>
</li>
<li class=" bd-menuitem-23 item-312">
<a title="Kobby Asmah's Civic Realities Column" href="/features/civic-realities.html"><span>Civic Realities</span></a>
</li>
<li class=" bd-menuitem-23 item-311">
<a title="Native Daughter Column by Ajoa Yeboah-Afari" href="/native-daughter.html"><span>Native Daughter</span></a>
</li>
<li class=" bd-menuitem-23 item-314">
<a title="KB ASANTE: Voice From Afar Column" href="/features/voice-from-afar.html"><span>Voice From Afar</span></a>
</li>
<li class=" bd-menuitem-23 item-228">
<a title="Entertainment News in Ghana and celebrity news" href="/entertainment.html"><span>Showbiz</span></a>
</li>
<li class=" bd-menuitem-23 item-313">
<a title="Ghana Education News" href="/news/education.html"><span>Education</span></a>
</li>
<li class=" bd-menuitem-23 item-245">
<a title="Opinions and Feature articles" href="/features/opinion.html"><span>Opinions</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class=" bd-block-43 bd-own-margins  visible-lg">
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">

<div id='div-gpt-ad-1624657904845-0' style='min-width: 160px; min-height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624657904845-0'); });
  </script>
</div>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1220784161199635" data-ad-slot="1965013089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</aside>
<div class="bd-flex-vertical bd-flex-wide bd-no-margins">
<div class=" bd-layoutitemsbox-7 bd-flex-wide bd-no-margins">
<div class=" bd-content-16">
<div class=" bd-blog-3 bd-no-margins ">
<div class="bd-container-inner">
 <div class=" bd-grid-6 bd-margins">
<div class="container-fluid">
<div class="separated-grid row">
<div class="separated-item-38 col-md-12 ">
<div class="bd-griditem-38">
<article class=" bd-article-3">
<h1 class=" bd-postheader-3">
Appiatse wreckage clearing begins </h1>
<div class=" bd-layoutbox-8 bd-no-margins clearfix">
<div class="bd-container-inner">
<div class=" bd-posticondate-4 bd-no-margins">
<span class=" "><span><time datetime="2022-01-29T08:41:57+00:00">Date: Jan - 29 - 2022 , 08:41</time></span></span>
</div>
<div class=" bd-posticonauthor-5 bd-no-margins">
<span class=" "><span>BY: Dotsey Koblah Aklorbortu</span></span>
</div>
<div class=" bd-posticoncategory-9 hidden-xs bd-no-margins">
<span class=" "><span>Category: <span class="bd-post-metadata-category-name" itemprop="genre">General News</span></span></span>
</div>
</div>
</div>
<div class=" bd-layoutbox-10 bd-no-margins clearfix">
<div class="bd-container-inner">
<div class=" bd-postimage-3 bd-no-margins pull-none">
<img src="/images/2022/jan/29/dub_ghana_news.png" alt="" class=" bd-imagestyles-16" />
</div>
<div class=" bd-customhtml-4 hidden-xs bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="bd-container-inner bd-content-element">
<div class="sharethis-inline-share-buttons"></div>
</div>
</div>
<div class=" bd-postcontent-3 bd-tagstyles bd-custom-blockquotes bd-custom-image bd-custom-bulletlist bd-custom-table bd-bootstrap-tables bd-table-striped bd-table-bordered bd-table-hover bd-table-condensed bd-contentlayout-offset">
<h2>Bulldozers and other earthmoving machines have started demolishing damaged buildings and property and clearing debris at Appiatse to pave the way for the reconstruction of the city.</h2>
<p>The exercise, which began exactly a week after a deadly disaster hit the community, is to make way for officials of the State Housing Company (SHC) and the municipal assembly to start taking a closer look at the field to guide them in planning and demarcation ahead of the reconstruction.</p><a href="https://twitter.com/Graphicgh?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @Graphicgh</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="inread" align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1220784161199635" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1220784161199635" data-ad-slot="7046753112" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Prior to the demolition, the SHC carried out an assessment of the damage to residential structures after the deadly explosion at Appiatse, a small community near Bogoso in the Western Region.</p>
<p>The assessment provided the company with adequate information to plan the rebuilding exercise, which the government has instructed it to carry out.</p>
<p>The Daily Graphic team which witnessed the exercise saw that buildings that had their roofs ripped off in the blast but whose structures were still standing were pulled down and the foundations excavated.</p>
<p>The clearing exercise started from the main entrance of the community from the Bogoso direction.</p><div class="inread-color" align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1220784161199635" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1220784161199635" data-ad-slot="7046753112" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>The debris was initially heaped before pay-loaders tipped it into trucks.</p>
<p>Before the exercise, some community members, who could identify the exact locations of their homes, descended on the village at dawn to salvage some belongings.</p>
<p>As of noon, the team realised that almost half of the community had been cleared in the exercise which started early in the morning.</p><div class="inread" align="center">

<div id='div-gpt-ad-1624662038844-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624662038844-0'); });
  </script>
</div>
</div>
<p>While the demolition and field clearing was progressing last Thursday, the members of the Steering Committee of the Appiatse Support Fund, who were at the Jubilee House in Accra to introduce themselves to the President, gave the assurance that the country would take advantage of the disaster at Appiatse to rebuild it into a green city.</p>
<p>“This is an opportunity for us to do a green city, making sure that we use renewable resources to build the city and get the people to understand that things have changed so much and the world is also suffering from our misuse of the world’s natural resources,” the Chairperson of the committee, Rev. Dr Joyce Aryee, assured President Nana Addo Dankwa Akufo-Addo.</p>
<p><strong>Investigations</strong></p>
<p>The clearing also follows the conduct of preliminary investigations into the cause of the disaster which resulted from the explosion of 10 tonnes of dynamites being transported to a mining site.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1220784161199635" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1220784161199635" data-ad-slot="7046753112" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>The investigations include those conducted by the Ghana National Fire Service, an environmental impact assessment by the Environmental Protection Agency (EPA) and various investigators from the police, the National Disaster Management Organisation (NADMO) and the Inspectorate Unit of the Minerals Commission.</p>
<p>The EPA after its assessment has certified that the site is safe for reconstruction.</p>
<p>The demolition and clearing also attracted some residents who were happy that the rebuilding promised by the government had taken off in earnest and was not a nine days’ wonder.</p><div class="inread" align="center">

<div id='div-gpt-ad-1624662038844-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624662038844-0'); });
  </script>
</div>
</div>
<p><strong>Commitment</strong></p>
<p>Some of the residents said they had seen several promises of projects in the past which were either delayed or not touched at all and were therefore happy with the swift approach and the support from the donors as well as the personal commitment of President Akufo-Addo.</p>
<p>The Municipal Chief Executive of Prestea Huni-Valley, Dr Isaac Dasmani, told the Daily Graphic that there was no time to waste and that the government was committed to getting the people back to normal life.</p>
<p>“I must say that we are determined to ensure that before the close of day Sunday, the entire debris would have been moved from the site. The planning and the housing departments will start working on the designs,” he said.<br /> <br /><strong>Mapping</strong></p>
<p>The municipal assembly and the SHC team working on the project, Dr Dasmani said, would carry out mapping to see the number of structures that could be built.</p>
<p>“From all indications and the kind of structures we want to erect to replace the destroyed community, we would be needing extension of the existing land space to create more space for the community,” he said.</p>
<p>Dr Dasmani said even though the structures that went down were old, “we are going to build a more modern and better community. In the new settlement, we are looking at a community with streets and other social infrastructure to make it better for them”.<br /> <br />New social facilities</p>
<p>Some of the new facilities include a health facility, a school from kindergarten to junior high school and a police station.</p>
<p>“We had GNPC Foundation, which has also joined to provide a school for us and we are working with them to ensure that we enhance the settlement.</p>
<p>“Let me say that what we are planning to build is not just a community, but a modern community that will tell the story of the people and the unfortunate incident that razed down the community,” Dr Dasmani said.</p>
<p>He said the municipal assembly and other members of the team were not going to impose the structure on the people.</p>
<p>“We are going to ensure that the design for the new settlement is displayed for the people to make suggestions,” he stated, adding that it was to make the new community model accepted by all.</p>
<p>“It will be devoid of any acrimony; we will ensure everybody’s need is taken care of,” Dr Dasmani said. <br /> <br />Background</p>
<p>Last Thursday, a DAF truck carrying dynamites, with registration number, WR 2252-18, said to be driven by Mr Alfred Pappoe, en route to the Chirano Gold Mines in the Western North Region, exploded, killing at least 13 people.</p>
<p>The explosion occurred at Appiatse, which is between Bogoso and Bawdie, after an earlier accident involving a motorcycle, Pragya and other vehicles resulted in the motorbike sliding under the truck carrying the explosives.</p>
<p>According to a police situational report, the motorcycle, in the process, caught fire and ignited the truck, which detonated the explosives estimated at about 10 tonnes, resulting in the blast.</p>
<p>The driver and dozens who sustained injuries were rushed to various hospitals. The thunderous explosion caused extensive damage after levelling residential buildings.</p>
<p>Most of the survivors were those who were far from the scene, on farms and on other errands.</p>
<p>The police added that vehicles plying the road were damaged, while many passengers and inhabitants sustained varying degrees of injury.</p><div id='fb-root'></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1&appId=342494502508165';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='http://www.graphic.com.gh/news/general-news/ghana-news-appiatse-wreckage-clearing-begins-2.html' data-num-posts='10' data-width='500'></div></p></div>
</div>
</div>
</article>
<div class="bd-container-inner"><div class=" bd-pager-3">
<ul class=" bd-pagination-4 pager">
<li class=" bd-paginationitem-4">
<a class="hasTooltip" title="Work on parts of Eastern Corridor Road progresses" aria-label="Previous article: Work on parts of Eastern Corridor Road progresses" href="/news/general-news/ghana-news-work-on-parts-of-eastern-corridor-road-progresses.html" rel="prev">
<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span> </a>
</li>
<li class=" bd-paginationitem-4">
<a class="hasTooltip" title="Car robbery gang jailed 75 years" aria-label="Next article: Car robbery gang jailed 75 years" href="/news/general-news/ghana-news-car-robbery-gang-jailed-75-years.html" rel="next">
<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div><a href="https://twitter.com/Graphicgh?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @Graphicgh</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div>
</div>
<aside class="bd-sidebararea-2-column  bd-flex-vertical bd-flex-fixed ">
<div class="bd-sidebararea-2 bd-flex-wide  bd-contentlayout-offset">
<div class=" bd-joomlaposition-56 clearfix">
<div class=" bd-block-53 bd-own-margins ">
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-custom-orderedlist bd-custom-table bd-bootstrap-tables bd-table-striped bd-table-hover">

<div id='div-gpt-ad-1624660339343-0' style='min-width: 336px; min-height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624660339343-0'); });
  </script>
</div>
</div>
</div>
</div>
<div class=" bd-joomlaposition-49 clearfix">
<div class=" bd-block-42 bd-own-margins list-gray thumb-3x sharp_font">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Trending News in Ghana</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-inputs bd-custom-bulletlist bd-custom-orderedlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="allmode-box allmode-list list-gray thumb-3x sharp_font">
<ul class="allmode-items">
<li class="allmode-item allmode-category-id9 allmode-featured">
<div class="allmode-img"><a href="/news/politics/e-levy-rushed-to-parliament-before-speaker-travels.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-e4078b946021d856ed191bf6caa51dc2.jpg" width="150" height="100" title="E-levy ‘rushed’ to Parliament before Speaker travels but House adjourns to Tuesday" alt="E-levy ‘rushed’ to Parliament before Speaker travels " /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="E-levy ‘rushed’ to Parliament before Speaker travels but House adjourns to Tuesday" href="/news/politics/e-levy-rushed-to-parliament-before-speaker-travels.html">E-levy ‘rushed’ to Parliament before Speaker travels but House adjourns to Tuesday</a></h4>
</div>
<a href="/news/politics/e-levy-rushed-to-parliament-before-speaker-travels.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/3-to-pay-gh-3-600-fine-following-conviction-for-spilling-concrete-on-road.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-721eec64f28dd5ac3e3a1c7d261f56a2.jpg" width="150" height="100" title="3 to pay GH₵3,600 fine following conviction for spilling concrete on road" alt="3 to pay GH₵3,600 fine following conviction for spilling concrete on public road" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="3 to pay GH₵3,600 fine following conviction for spilling concrete on road" href="/news/general-news/3-to-pay-gh-3-600-fine-following-conviction-for-spilling-concrete-on-road.html">3 to pay GH₵3,600 fine following conviction for spilling concrete on road</a></h4>
</div>
<a href="/news/general-news/3-to-pay-gh-3-600-fine-following-conviction-for-spilling-concrete-on-road.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id27 allmode-featured">
<div class="allmode-img"><a href="/entertainment/showbiz-news/we-suspect-an-agenda-to-collapse-art-centres-cnc-divisional-chairman.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-e7bc07c43ac2fd38f832d51ab7d0d024.jpg" width="150" height="100" title="We suspect an agenda to collapse art centres - CNC Divisional Chairman" alt="Centre for National Culture staff claim agenda to close centres" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="We suspect an agenda to collapse art centres - CNC Divisional Chairman" href="/entertainment/showbiz-news/we-suspect-an-agenda-to-collapse-art-centres-cnc-divisional-chairman.html">We suspect an agenda to collapse art centres - CNC Divisional Chairman</a></h4>
</div>
<a href="/entertainment/showbiz-news/we-suspect-an-agenda-to-collapse-art-centres-cnc-divisional-chairman.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id38 allmode-featured">
<div class="allmode-img"><a href="/business/business-news/e-levy-best-revenue-generation-option-panellists.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-c47f3dbffc5b340ab696fd884cfc3e06.jpg" width="150" height="100" title="E-Levy best revenue generation option — Panellists" alt="E-Levy best revenue generation option — Panellists" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="E-Levy best revenue generation option — Panellists" href="/business/business-news/e-levy-best-revenue-generation-option-panellists.html">E-Levy best revenue generation option — Panellists</a></h4>
</div>
<a href="/business/business-news/e-levy-best-revenue-generation-option-panellists.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/nma-dzorn-adjiringano-residents-decry-harassment-by-land-guards.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-821d1cdaefc3a5b9602b7fb1c2a2fb39.jpg" width="150" height="100" title="Nmai Dzorn, Adjiringano residents decry harassment by land guards" alt=" Some of the buildings demolished by the land guards" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Nmai Dzorn, Adjiringano residents decry harassment by land guards" href="/news/general-news/nma-dzorn-adjiringano-residents-decry-harassment-by-land-guards.html">Nmai Dzorn, Adjiringano residents decry harassment by land guards</a></h4>
</div>
<a href="/news/general-news/nma-dzorn-adjiringano-residents-decry-harassment-by-land-guards.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/prez-akufo-addo-donates-gh-100-000-to-appiatse-fund.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-cb62c3c3d135752ef8a7549f00c14170.jpg" width="150" height="100" title="Prez Akufo-Addo donates GH¢100,000 to Appiatse Fund" alt="Prez Akufo-Addo donates GH¢100,000 to Appiatse Fund" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Prez Akufo-Addo donates GH¢100,000 to Appiatse Fund" href="/news/general-news/prez-akufo-addo-donates-gh-100-000-to-appiatse-fund.html">Prez Akufo-Addo donates GH¢100,000 to Appiatse Fund</a></h4>
</div>
<a href="/news/general-news/prez-akufo-addo-donates-gh-100-000-to-appiatse-fund.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/legal-aid-challenges-to-be-resolved-a-g.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-faf22d4e8321fa6f0fd7d12887ef0930.jpg" width="150" height="100" title="Legal Aid challenges to be resolved — A-G" alt="Mr Godfred Yeboah Dame, the A-G and Minister of Justice, interacting with some people who are seeking the services of Legal Aid" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Legal Aid challenges to be resolved — A-G" href="/news/general-news/legal-aid-challenges-to-be-resolved-a-g.html">Legal Aid challenges to be resolved — A-G</a></h4>
</div>
<a href="/news/general-news/legal-aid-challenges-to-be-resolved-a-g.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id38 allmode-featured">
<div class="allmode-img"><a href="/business/business-news/1d1f-5-17m-bamboo-toilet-paper-factory-starts-production-next-month.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-30b74da6b33ffa823358a3be72dc1f90.jpg" width="150" height="100" title="1D1F: £5.17m bamboo toilet paper factory starts production next month" alt="" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="1D1F: £5.17m bamboo toilet paper factory starts production next month" href="/business/business-news/1d1f-5-17m-bamboo-toilet-paper-factory-starts-production-next-month.html">1D1F: £5.17m bamboo toilet paper factory starts production next month</a></h4>
</div>
<a href="/business/business-news/1d1f-5-17m-bamboo-toilet-paper-factory-starts-production-next-month.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/brig-gen-constance-emefa-edjeani-afenu-was-a-true-pioneer-un.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-833fab69581d4abe3a36ce097033a8fc.jpg" width="150" height="100" title="Brig-Gen Constance Emefa Edjeani-Afenu was a 'true pioneer' – UN" alt="Brigadier-General Constance Emefa Edjeani-Afenu " /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Brig-Gen Constance Emefa Edjeani-Afenu was a 'true pioneer' – UN" href="/news/general-news/brig-gen-constance-emefa-edjeani-afenu-was-a-true-pioneer-un.html">Brig-Gen Constance Emefa Edjeani-Afenu was a 'true pioneer' – UN</a></h4>
</div>
<a href="/news/general-news/brig-gen-constance-emefa-edjeani-afenu-was-a-true-pioneer-un.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/appiatse-explosion-chief-claims-there-was-no-police-escort.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-df2ec9560063c21c5c18b3b37644b39f.jpg" width="150" height="100" title="Appiatse explosion: Chief claims there was no police escort for explosives truck" alt="Chiefs of Appiatse" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Appiatse explosion: Chief claims there was no police escort for explosives truck" href="/news/general-news/appiatse-explosion-chief-claims-there-was-no-police-escort.html">Appiatse explosion: Chief claims there was no police escort for explosives truck</a></h4>
</div>
<a href="/news/general-news/appiatse-explosion-chief-claims-there-was-no-police-escort.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id9 allmode-featured">
<div class="allmode-img"><a href="/news/politics/no-covid-19-vaccination-proof-no-entry-to-parliament-bagbin.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-0abee724894f4a57fb286684ad091eb6.jpg" width="150" height="100" title="No COVID-19 vaccination proof; no entry to Parliament - Bagbin" alt="No COVID-19 vaccination proof; no entry to Parliament - Bagbin" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="No COVID-19 vaccination proof; no entry to Parliament - Bagbin" href="/news/politics/no-covid-19-vaccination-proof-no-entry-to-parliament-bagbin.html">No COVID-19 vaccination proof; no entry to Parliament - Bagbin</a></h4>
</div>
<a href="/news/politics/no-covid-19-vaccination-proof-no-entry-to-parliament-bagbin.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/5-members-of-car-robbery-gang-convicted.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-0a189c44e892b2b90b1b0beeff902bea.jpg" width="150" height="100" title="5 carjackers convicted" alt="" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="5 carjackers convicted" href="/news/general-news/5-members-of-car-robbery-gang-convicted.html">5 carjackers convicted</a></h4>
</div>
<a href="/news/general-news/5-members-of-car-robbery-gang-convicted.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/man-38-arrested-for-threatening-to-kill-ecg-staff.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-1e7ea99085ce1663f249138738d8752b.jpg" width="150" height="100" title="Man, 38, arrested for threatening to kill ECG staff" alt="Man, 38, arrested for threatening to kill ECG staff " /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Man, 38, arrested for threatening to kill ECG staff" href="/news/general-news/man-38-arrested-for-threatening-to-kill-ecg-staff.html">Man, 38, arrested for threatening to kill ECG staff</a></h4>
</div>
<a href="/news/general-news/man-38-arrested-for-threatening-to-kill-ecg-staff.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id10 allmode-featured">
<div class="allmode-img"><a href="/news/general-news/special-prosecutor-opens-probe-into-banking-sector-collapse.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-4199bd3c25e21b05d7af377da93f06c1.jpg" width="150" height="100" title="Special Prosecutor opens probe into banking sector collapse" alt="Special Prosecutor, Mr Kissi Agyebeng" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Special Prosecutor opens probe into banking sector collapse" href="/news/general-news/special-prosecutor-opens-probe-into-banking-sector-collapse.html">Special Prosecutor opens probe into banking sector collapse</a></h4>
</div>
<a href="/news/general-news/special-prosecutor-opens-probe-into-banking-sector-collapse.html" class="allmode-readmore"></a>
</li>
<li class="allmode-item allmode-category-id38 allmode-featured">
<div class="allmode-img"><a href="/business/business-news/global-growth-for-this-year-projected-at-4-4-down-sharply-from-5-9-last-year.html"><img src="/images/raxo_thumbs/amp/tb-w150-h100-crop-int-38a1d47bb37533875855784fd08913aa.jpg" width="150" height="100" title="Global growth for 2022 projected at 4.4%" alt="Global growth for this year projected at 4.4%" /></a></div>
<div class="allmode-right">
<h4 class="allmode-title"><a title="Global growth for 2022 projected at 4.4%" href="/business/business-news/global-growth-for-this-year-projected-at-4-4-down-sharply-from-5-9-last-year.html">Global growth for 2022 projected at 4.4%</a></h4>
</div>
<a href="/business/business-news/global-growth-for-this-year-projected-at-4-4-down-sharply-from-5-9-last-year.html" class="allmode-readmore"></a>
</li>
</ul>
</div>
</div>
</div>
<div class=" bd-block-42 bd-own-margins ">
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-inputs bd-custom-bulletlist bd-custom-orderedlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div align="center">

<div id='div-gpt-ad-1624538698190-0' style='min-width: 336px; min-height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624538698190-0'); });
  </script>
</div>
</br>
</div>
</div>
</div>
<div class=" bd-joomlaposition-62 clearfix">
<div class=" bd-block bd-own-margins ">
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-inputs bd-custom-bulletlist bd-custom-orderedlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div align="center">

<div id='div-gpt-ad-1624538698190-0' style='min-width: 336px; min-height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624538698190-0'); });
  </script>
</div>
</br> </div>
</div>
<div class=" bd-block bd-own-margins ">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Tag Cloud</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-inputs bd-custom-bulletlist bd-custom-orderedlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="custom">
<h5><a href="/news/general-news.html" rel="tag" title="Ghana local news">Ghana Local News</a> | <a href="/news/politics.html" title="ghana political news">Ghana Politics</a> | <a href="/graphicsports/" title="sport news in Ghana">Ghana Sports News</a> | <a href="/business.html" title="Ghana Business news">Ghana Business news</a> | <a href="/showbiz/" title="Ghana entertainment news on graphic showbiz">Entertainment</a> | Ghana Event Photos | <span></span></h5>
<h2><a href="https://www.graphic.com.gh/" title="News in Ghana and Today's ghana news">News in Ghana</a> Ghana Election 2020 | Election Results | Ghana News | Election Petition |</h2>
<h5><span>| Daily Graphic News | Financial Sector Clean-Up | <a href="/coronavirus-news-in-ghana.html" title="coronavirus news in ghana">coronavirus in ghana</a></span></h5></div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div></div>
</div>
<footer class=" bd-footerarea-1 bd-margins">
<section class=" bd-section-2 bd-tagstyles bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed" id="footersection" data-section-title="ghana news categories Footer With Links">
<div class="bd-container-inner bd-margins clearfix">
<div class=" bd-layoutbox-9 bd-no-margins bd-no-margins clearfix">
<div class="bd-container-inner">
<div class=" bd-spacer-2 hidden-xs clearfix"></div>
<div class=" bd-layoutcontainer-17 hidden-sm hidden-xs bd-columns bd-no-margins">
<div class="bd-container-inner">
<div class="container-fluid">
<div class="row 
 bd-row-flex 
 bd-row-align-top">
<div class=" bd-columnwrapper-39 
 col-lg-2
 col-sm-2">
<div class="bd-layoutcolumn-39 bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-3 hidden-xs clearfix">
<div class=" bd-block-32 bd-own-margins _menu">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>About GCGL</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<ul class=""><li class="item-145">
<a href="https://corporate.graphic.com.gh/"><span>About Us</span></a>
</li><li class="item-146">
<a title="Terms of Use" href="/terms-of-use.html"><span>Terms Of Use</span></a>
</li><li class="item-147">
<a href="/privacy-policy.html"><span>Privacy Policy</span></a>
</li><li class="item-148">
<a title="Contact Us" href="/contact-us.html"><span>Contact Us</span></a>
</li><li class="item-151">
<a title="Sitemap for Graphic Online" href="/sitemap.html"><span>Sitemap</span></a>
</li><li class="item-302">
<a title="Daily Graphic Articles" href="/daily-graphic-newspaper.html"><span>Daily Graphic Newspaper</span></a>
</li></ul>
</div>
</div>
</div>
</div></div>
</div>
<div class=" bd-columnwrapper-24 
 col-lg-2
 col-sm-2">
<div class="bd-layoutcolumn-24 bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-27 hidden-xs clearfix">
<div class=" bd-block-34 bd-own-margins _menu">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>News</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<ul class=""><li class="item-152">
<a href="/news/politics.html"><span>Ghana Politics</span></a>
</li><li class="item-153 active">
<a href="/news/general-news.html"><span>News in Ghana</span></a>
</li><li class="item-156">
<a title="Ghana Sports and Football News" href="/sports/sports-news.html"><span>Sports News</span></a>
</li><li class="item-157">
<a href="/international.html"><span>World News</span></a>
</li><li class="item-158">
<a href="/?Itemid="><span>Teenage News</span></a>
</li><li class="item-301">
<a title="Daily Graphic Editorials" href="/daily-graphic-editorials.html"><span>Editorials</span></a>
</li><li class="item-1206">
<a href="/photoss.html"><span>Photoss</span></a>
</li></ul>
</div>
</div>
</div>
</div></div>
</div>
<div class=" bd-columnwrapper-23 
 col-lg-2
 col-sm-2">
<div class="bd-layoutcolumn-23 bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-24 hidden-xs clearfix">
<div class=" bd-block-36 bd-own-margins _menu">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Columnists</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<ul class=""><li class="item-172">
<a href="/voice-from-afar.html"><span>Voice from afar</span></a>
</li><li class="item-173">
<a title="The view from here" href="/features/the-view-from-here.html"><span>The view from here</span></a>
</li><li class="item-174">
<a title="Elizabeth Ohene - Daily Graphic Columnist" href="/elizabeth-ohene.html"><span>Elizabeth Ohene</span></a>
</li><li class="item-176">
<a href="/native-daughter.html"><span>Native Daughter</span></a>
</li><li class="item-177">
<a title="Thinking Aloud Column: Daily Graphic" href="/thinking-aloud.html"><span>Thinking Aloud</span></a>
</li><li class="item-178">
<a href="/features/civic-realities.html"><span>Civic Realities</span></a>
</li><li class="item-217">
<a href="/personality-profiles.html"><span>Personality Profiles</span></a>
</li></ul>
</div>
</div>
</div>
</div></div>
</div>
<div class=" bd-columnwrapper-61 
 col-lg-2
 col-sm-2">
<div class="bd-layoutcolumn-61 bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-16 hidden-xs clearfix">
<div class=" bd-block-133 bd-own-margins _menu">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Graphic Websites</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-custom-blockquotes bd-custom-bulletlist bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<ul class=""><li class="item-159">
<a title="Download Graphic NewsAPP" href="https://play.google.com/store/apps/details?id=com.graphicnation"><span>Graphic News Plus</span></a>
</li><li class="item-163">
<a title="Ghana Business News on Graphic Business Online" href="https://www.graphic.com.gh/business.html" rel="prefetch"><span>Graphic Business Online</span></a>
</li><li class="item-161">
<a title="Entertainment News on Graphic Showbiz" href="https://www.graphic.com.gh/entertainment.html" rel="prefetch"><span>Graphic Showbiz</span></a>
</li><li class="item-1241">
<a href="/events-programs.html"><span>Events &amp; Programs</span></a>
</li></ul>
</div>
</div>
</div>
</div></div>
</div>
<div class=" bd-columnwrapper-60 
 col-lg-4
 col-sm-2">
<div class="bd-layoutcolumn-60 bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-32 clearfix">
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div class=" bd-layoutcontainer-13 hidden-xs bd-columns bd-no-margins">
<div class="bd-container-inner">
<div class="container-fluid">
<div class="row ">
<div class=" bd-columnwrapper-35 
 col-lg-3
 col-sm-4
 hidden-xs">
<div class="bd-layoutcolumn-35 hidden-xs bd-column"><div class="bd-vertical-align-wrapper"><div class=" bd-socialicons-5">
<a target="_blank" class=" bd-socialicon-56 bd-socialicon" title="Follow Graphic Online On Facebook" href="https://www.facebook.com/dailygraphicghana" rel="noopener" target="_blank">
<span class="bd-icon"></span><span></span>
</a>
<a target="_blank" class=" bd-socialicon-57 bd-socialicon" title="Follow &#64;Graphicgh Online On Twitter" href="https://www.twitter.com/graphicgh" rel="noopener" target="_blank">
<span class="bd-icon"></span><span></span>
</a>
<a target="_blank" class=" bd-socialicon-61 bd-socialicon" title="Follow &#64;graphic.com.gh On instagram" href="https://www.twitter.com/graphicgh" rel="noopener" target="_blank">
<span class="bd-icon"></span><span></span>
</a>
</div></div></div>
</div>
<div class=" bd-columnwrapper-37 
 col-lg-5
 col-sm-4
 hidden-xs">
<div class="bd-layoutcolumn-37 hidden-xs bd-column"><div class="bd-vertical-align-wrapper">
<div class=" bd-joomlaposition-12 hidden-xs clearfix">
<div class=" bd-block-233 bd-own-margins  sharp_fonts">
<div class=" bd-blockheader bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<h4>Connect With Us</h4>
</div>
<div class="bd-blockcontent bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="custom sharp_fonts">
<p>Online Sales: 0242202447 | Ads Dept: +233 302 684001</p></div>
</div>
</div>
</div>
</div></div>
</div>
<div class=" bd-columnwrapper-36 
 col-lg-4
 col-sm-4
 hidden-xs">
<div class="bd-layoutcolumn-36 hidden-xs bd-column"><div class="bd-vertical-align-wrapper"> </div></div>
</div>
</div>
</div>
</div>
</div>
<div class="bd-separator-2  bd-separator-center bd-separator-content-center clearfix">
<div class="bd-container-inner">
<div class="bd-separator-inner">
<div class="bd-separator-content-268 bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed bd-no-margins  bd-separator-content">
<a class="bd-imagelink-2  bd-own-margins" href="https://www.graphic.com.gh/">
<img class=" bd-imagestyles" src="https://www.graphic.com.gh/images/2018/feb/onlinelogo.png" alt="Graphic Online Ghana Logo">
</a>
</div>
</div>
</div>
</div>
<div class=" bd-joomlaposition-5 clearfix">
<div class=" bd-block-207 bd-own-margins  sharp_fonts">
<div class="bd-blockcontent bd-tagstyles bd-bootstrap-tables bd-table-striped bd-table-hover bd-table-condensed">
<div class="custom sharp_fonts">
<p><a title="Subscribe for Graphic Email Newsletter" href="#">News in Your Mail</a> | <a title="Contact Graphic Online Team" href="#">Contact Us </a> | <a title="Visit this page to Advertise with us" href="#">Advertise With Graphic</a> | <a title="Follow Graphic Online on Twitter for latest news in Ghana" href="https://twitter.com/graphicgh" target="_blank" rel="noopener noreferrer">Twitter</a> </p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</footer>
<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-10"><a href="#" class=" bd-backtotop-8 ">
<span class="bd-icon-108 bd-icon "></span>
</a></div>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.graphic.com.gh/9f16afd8fa9ca406c641.js" async></script>
<div data-id="2" class="eb-inst eb-hide eb-2 eb-bottom-center eb-module " data-options='{"trigger":"onPageLoad","trigger_selector":null,"delay":20000,"scroll_depth":"percentage","scroll_depth_value":80,"firing_frequency":1,"reverse_scroll_close":true,"threshold":0,"close_out_viewport":false,"exit_timer":1000,"idle_time":10000,"animation_open":"rstbox.slideUpIn","animation_close":"rstbox.slideUpOut","animation_duration":300,"prevent_default":true,"backdrop":false,"backdrop_color":"rgba(48, 48, 48, 0.91)","backdrop_click":true,"disable_page_scroll":false,"test_mode":false,"debug":false,"ga_tracking":true,"ga_tracking_id":"UA-16927683-1","ga_tracking_label":"RSTBOX"}' data-type='popup'>
<div class="eb-dialog eb-act eb-acc" style="max-width:100%;height:120px;background-color:rgba(255, 255, 255, 0.73);color:rgba(51, 51, 51, 1);border-radius:0px;padding:10px;" role="dialog" tabindex="-1">
<button type="button" data-ebox-cmd="close" class="eb-close" aria-label="Close" style="color:rgba(255, 0, 0, 1);font-size:38px">
<span aria-hidden="true">&times;</span>
</button>
<div class="eb-container">
<div class="eb-content">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5510276167635361" data-ad-slot="5803544102"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510276167635361" data-ad-slot="5081102193" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16927683-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('send', 'pageview');
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d51f20f08c156da',m:'EhB5y1DPjVWR8qjQoEJEAYlXkFsVBmovvLL3r1UCpTQ-1643453908-0-AXF8ld1pX9htSm8ffTkEVm3ItEIgOeONkspzcXJW6CSSycZ/YSF464YQ4N3+aBBjlrF55p0Uqp5cgruw88kwXntvHNVAMW2HnMk8AZene/jb5WJzW/61xnX+3HGR4BZHVIQxBNcrHXrU6LPjm0/zoOLlq3mYI2qGvP91pylnUR43eqyl9Qt5zTcHqgyY44o3R7A2AxkmCcAOU0EcKVlPDCU=',s:[0xda9bbdf94c,0xd581946863],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d51f20f08c156da","token":"10f84594b2c64a9aa631a90de04ef435","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
