
<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="en-gb" dir="ltr" class='layout-magazine com_content view-article itemid-180 j36 mm-hover cat-red'>
<head>
<link href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" rel="canonical"/>
<base href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="author" content="Maurice Quansah"/>
<title>Grant sure of win over ‘difficult’ Malians - Graphic Online | Ghana News</title>
<link href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.amp.html" rel="amphtml"/>
<link href="/adankucss/css/css-13650-84662.css" rel="stylesheet" type="text/css"/>
<link href="/adankucss/css/css-d4ba9-71290.css" rel="stylesheet" type="text/css"/>
<script src="/adankucss/js/js-459df-81377.js" type="text/javascript"></script>
<script type="text/javascript">

	var ja_base_uri = "";

	</script>
<meta property="fb:pages" content="122108447901948"/>
 
<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "WebSite",
				"url": "http://www.graphic.com.gh",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "http://www.graphic.com.gh/http://www.graphic.com.gh/search-results/?cx=partner-pub-1220784161199635%3A1437463515&cof=FORID%3A10&ie=UTF-8&q=http://www.graphic.com.gh/search-results/?cx=partner-pub-1220784161199635%3A1437463515&cof=FORID%3A10&ie=UTF-8&q=http://www.graphic.com.gh/search-results/?cx=partner-pub-1220784161199635%3A1437463515&cof=FORID%3A10&ie=UTF-8&q={search_term}",
					"query-input": "required name=search_term"
				}
			}
			</script>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "url": "http://www.graphic.com.gh",
                "logo": "http://www.graphic.com.gh/images/logos/graphiconlinelog.png"
            }
            </script>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Graphic Online",
                "url": "http://www.graphic.com.gh",
                "sameAs": [
                  "https://www.facebook.com/dailygraphicghana/",
"https://www.twitter.com/graphicgh",
"https://plus.google.com/+dailygraphic",
"https://www.instagram.com/graphic.com.gh",
"https://www.youtube.com/user/graphicgh/"
                ]
            }
            </script>
<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@type": "LocalBusiness",
				"image": "http://www.graphic.com.gh/images/logos/graphiconlinelog.png",
				"@id": "http://www.graphic.com.gh",
				"name": "Graphic Online",
				"priceRange": "0",
				"address": {
					"@type": "PostalAddress",
					"streetAddress": "No. 3 Graphic Road",
					"addressLocality": "Accra",
					"addressRegion": "Greater Accra",
					"postalCode": "23321",
					"addressCountry": "GH"
				},
				"geo": {
					"@type": "GeoCoordinates",
					"latitude": 5.5553977,
					"longitude": -0.21702940000000126
				},
				"url": "http://www.graphic.com.gh",
				"telephone": "+233 (0) 302 684001",
				
					"openingHoursSpecification": [
					{
						"@type": "OpeningHoursSpecification",
						"dayOfWeek": [
							"Monday",
							"Tuesday",
							"Wednesday",
							"Thursday",
							"Friday",
							"Saturday",
							"Sunday"
						],
						"opens": "00:00",
						"closes": "23:59"
					}
					]
			}
		</script>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id":  "http://www.graphic.com.gh/",
                    "name": "Homepage"
                }
            },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id":  "http://www.graphic.com.gh/sports/sports-news/",
                    "name": "Sports News"
                }
            },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id":  "",
                    "name": "Grant sure of win over ‘difficult’ Malians"
                }
            }]
            }
            </script>
 
 
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

	


<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/5ef8f5eec1ec815a6a401eda9b8503cd.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16927683-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->
<meta name="Copyright" content="Copyright (c) 2017 Graphic Online"/>
<meta property="fb:pages" content="122108447901948" />
<meta name="web_author" content="Francis Osabutey">

<script src='/plugins/sh404sefcore/sh404sefsocial/sh404sefsocial.js' type='text/javascript' ></script>
<script type='text/javascript'>
      _sh404sefSocialTrack.options = {enableGoogleTracking:true,
      enableAnalytics:false, trackerName:''};
      window.fbAsyncInit = _sh404sefSocialTrack.setup;
      </script>
<!-- sh404SEF social buttons css -->
<style type="text/css">
/* Top padding for buttons set */
div.sh404sef-social-buttons {
	padding-top: 0.5em;
}
.sh404sef-social-buttons span {
   	display: inline-block;
 	vertical-align: top;
 	margin-bottom: 0.3em;
}
/* fix for Linkedin, not full fix as Linkedin has some inline style with !important, which can't be overriden */
.sh404sef-social-buttons span.IN-widget[style] {
/*  	vertical-align: bottom !important; */
}
/* vertical adjustment for Linkedin */
.sh404sef-social-buttons span.linkedin {
/*     position: relative; */
/*     top: 3px; */
}
/* vertical adjustment for Google+ page */
.sh404sef-social-buttons span.googlepluspage {
/*     position: relative; */
/*      top: 2px; */
}

/* Facebook flyout cut-off fix */
.fb-like span{overflow:visible !important; } 
.fb-send span{overflow:visible !important;}
.fb-like iframe{max-width: none !important; } 
.fb-send iframe{max-width: none !important; }

/* Joomla default templates css fix */
/* parent elements needs to have overflow visible */
.items-row.cols-2, .items-leading {overflow:visible !important;}
#contentarea {overflow:visible !important;}

</style>
<!-- End of sh404SEF social buttons css -->

<script type='text/javascript'>var _sh404SEF_live_site = 'http://www.graphic.com.gh/';</script>

  <link href="https://plus.google.com/+dailygraphic" rel="publisher" />



<!-- Google social profiles markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.facebook.com/dailygraphicghana/",
    "name": "Graphic Online",
    "sameAs": [
        "https://www.facebook.com/dailygraphicghana/",
        "https://www.facebook.com/GraphicBusinessGhana/",
        "https://twitter.com/Graphicgh",
        "https://plus.google.com/+dailygraphic"
    ]
}
</script>
<!-- End of Google social profiles markup-->

<!-- Google logo & contacts markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.graphic.com.gh",
    "logo": "http://www.graphic.com.gh/images/logos/graphiconlinelog.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+233302 684001",
            "contactType": "customer service",
            "contactOption": [
                ""
            ]
        },
        {
            "@type": "ContactPoint",
            "telephone": "+233302 684002",
            "contactType": "customer service",
            "contactOption": [
                ""
            ]
        }
    ]
}
</script>
<!-- End of Google logo & contacts markup-->

<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "http://www.graphic.com.gh/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "http://www.graphic.com.gh/sports/sports-news/",
	    "name": "Sports News"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
	    "@id": "",
	    "name": "Grant sure of win over ‘difficult’ Malians"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="en_GB" />
<meta property="og:title" content="Grant sure of win over ‘difficult’ Malians - Graphic Online | Ghana News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" />
<meta property="og:image" content="http://www.graphic.com.gh/images/2017/jan21/gabstar.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="418" />
<meta property="og:site_name" content="Graphic Online" />
<meta property="fb:admins" content="10156681907625251" />
<meta property="fb:app_id" content="342494502508165" />
<!-- sh404SEF OGP tags - end -->
<!-- sh404SEF Twitter cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@graphicgh" />
<meta name="twitter:creator" content="@graphicgh" />
<meta name="twitter:title" content="Grant sure of win over ‘difficult’ Malians - Graphic Online | Ghana News" />
<meta name="twitter:description" content="Grant sure of win over ‘difficult’ Malians - Graphic Online | Ghana News" />
<meta name="twitter:url" content="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" />
<meta name="twitter:image" content="http://www.graphic.com.gh/images/2017/jan21/gabstar.png" />
<!-- sh404SEF Twitter cards - end -->

</head>

<body><!-- Facebook SDK -->
<div id='fb-root'></div>
<script>(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=342494502508165";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!-- End of Facebook SDK -->



<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod102"><div class="module-inner"><h3 class="module-title "><span>Graphic Online Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a class="nav-icon nav-home" href="/" >Home</a></li><li class="item-103"><a href="/news/" >News</a></li><li class="item-104"><a href="/news/politics/" >Politics</a></li><li class="item-141"><a href="/business/" >Business</a></li><li class="item-109"><a href="/entertainment/" >Showbiz</a></li><li class="item-105"><a href="/sports/" >Sports</a></li><li class="item-108"><a href="/international/" >World</a></li><li class="item-106"><a href="/lifestyle/" >Lifestyle</a></li><li class="item-111"><a href="/features/" >Features</a></li><li class="item-140"><a href="/juniors/" >Juniors</a></li><li class="item-251">	<a href="http://photos.graphic.com.gh/" >Photos</a></li><li class="item-281">	<a href="http://www.graphic.com.gh/elections/" target="_blank" >Election 2016</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-text">
						<a href="/" title="Graphic Online">
																					<span>Graphic Online</span>
						</a>
						<small class="site-slogan">www.graphic.com.gh  - Truth & Accuracy Everyday</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:transparent;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.graphic.com.gh/search-results/" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-1220784161199635:1437463515" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="30" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">21</span>
						  <div class="text">
						    <span class="day">Sat</span>, <span class="month">Jan</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
					<ul class="nav navbar-nav">
			<li class="item-101">				<a class="nav-icon nav-home" href="/" >Home</a>
				</li><li class="item-103">				<a href="/news/" >News</a>
				</li><li class="item-104">				<a href="/news/politics/" >Politics</a>
				</li><li class="item-141">				<a href="/business/" >Business</a>
				</li><li class="item-109">				<a href="/entertainment/" >Showbiz</a>
				</li><li class="item-105">				<a href="/sports/" >Sports</a>
				</li><li class="item-108">				<a href="/international/" >World</a>
				</li><li class="item-106">				<a href="/lifestyle/" >Lifestyle</a>
				</li><li class="item-111">				<a href="/features/" >Features</a>
				</li><li class="item-140">				<a href="/juniors/" >Juniors</a>
				</li><li class="item-251">				<a href="http://photos.graphic.com.gh/" >Photos</a>
				</li><li class="item-281">				<a href="http://www.graphic.com.gh/elections/" target="_blank" >Election 2016</a>
				</li>		</ul>
	
		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"101","class":"cat-red"},{"id":"103","class":"cat-red"},{"id":"104","class":"cat-red"},{"id":"141","class":"cat-red"},{"id":"109","class":"cat-red"},{"id":"105","class":"cat-red"},{"id":"108","class":"cat-red"},{"id":"111","class":"cat-red"},{"id":"140","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


	
<div class="main">

			<div class="wrap ">
			<div class="container">
				<div class="bannergroup visible-lg">

	<div class="banneritem">
																																																															<a
							href="/banners/click40.html" target="_blank"
							title="gRAPHIC sHOWBIZ Valentine Promo">
							<img
								src="http://www.graphic.com.gh/images/banners/showbiz_promo.jpg"
								alt="gRAPHIC sHOWBIZ Valentine Promo"
								width ="728"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-8">
								

			<div class="item-row row-top">
			<div class="bannergroup hidden-xs">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Links -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="5815304719"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
	
	<div class="item-row row-main">
		<div class="article-main">
          
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="en-GB" />
	<meta itemprop="url" content="/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Grant sure of win over ‘difficult’ Malians			<meta itemprop="url" content="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="By ">
			<span itemprop="name">Maurice Quansah</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.graphic.com.gh//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Maurice Quansah">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Published: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-21T09:32:55+00:00">
					21 January 2017          <meta  itemprop="datePublished" content="2017-01-21T09:32:55+00:00" />
          <meta  itemprop="dateModified" content="2017-01-21T09:32:55+00:00" />
				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
		
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/sports/sports-news/grant-sure-of-win-over-difficult-malians.html" title="class=&quot;caption&quot; title=&quot; The Stars gear up for Mali this afternoon. PICTURE: FRANK A. SHERIFF&quot;">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img class="caption" title=" The Stars gear up for Mali this afternoon. PICTURE: FRANK A. SHERIFF" src="/images/2017/jan21/gabstar.png" alt=" The Stars gear up for Mali this afternoon. PICTURE: FRANK A. SHERIFF" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
    <p class="img-caption"> The Stars gear up for Mali this afternoon. PICTURE: FRANK A. SHERIFF</p>
  </div>
		<!-- new position -->
          <div class="banner">
			<div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Graphic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="7046753112"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div>		</div>
		<!-- new position end -->
			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/sports/sports-news/grant-wants-injured-players-replaced.html" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>Grant wants injured players replaced</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/sports/sports-news/seven-great-princes-festival-feb-15.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Seven Great Princes festival Feb 15</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full">

	
		
		<div class="article-content-main">

				<!-- sh404SEF social buttons -->
<div class="sh404sef-social-buttons">
	<span class="twitter">
<!-- Twitter share button -->
<a href="https://twitter.com/share" data-via="@graphicgh"
   data-url="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html"
   data-lang="en" class="twitter-share-button">Tweet</a>
<!-- End of Twitter share button -->

</span>
<span class="googleplusone">
<!-- Google+ button -->
<g:plusone callback="_sh404sefSocialTrackGPlusTracking" annotation="bubble"
           size="medium" href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html"></g:plusone>
<!-- End of  Google+ button -->

</span>
<span class="fb-like-html5">
<!-- HTML5 Facebook like button -->
<div class="fb-like" data-href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html"
     data-action="like" data-width=""
     data-layout="button_count" data-show-faces="0"
     data-colorscheme="light">
</div>
<!-- End of HTML5 Facebook like button -->

</span>
<span class="fb-share-html5">
<!-- HTML5 Facebook share button -->
<div class="fb-share-button" data-mobile-iframe="true" data-href="http://www.graphic.com.gh/sports/sports-news/grant-sure-of-win-over-difficult-malians.html"
     data-layout="button_count">
</div>
<!-- End of HTML5 Facebook share button -->

</span>
</div>
<!-- End of sh404SEF social buttons -->
					<blockquote class="article-intro" itemprop="description">
				<p>Black Stars coach Avram Grant admits that The Eagles of Mali are a quality side who are difficult to beat, but his side will do whatever is needed to secure victory today when the two sides clash at the Stade du Port-Gentil with  the Ghanaians eyeing a ticket to the quarter-finals.</p>
			</blockquote>
		<!-- new position -->
          <div class="banner">
			<div class="t3-module module visible-xs " id="Mod181"><div class="module-inner"><div class="module-ct"><div class="bannergroup visible-xs">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Graph J3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5510276167635361"
     data-ad-slot="5081102193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under Nav Bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="7228112718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div>		</div><!-- new position end -->
			<section class="article-content" itemprop="articleBody">
								 
<p>A win for Grant’s side in this afternoon’s Group D second game will guarantee them maximum points and a place at the next stage of the competition, having defeated Uganda 1-0 in their group opener last Tuesday. However, Mali who held Egypt to a pulsating 1-1 draw will also be hungry for a win to brighten their chances at reaching the last eight from Group D which also has six-time African champions, Egypt.</p>
<p>In spite of Ghana’s record of defeating the Malians at the group stage of the 2012 and 2013 tournaments, Grant maintains that the Eagles remain a credible threat that his side must find an antidote to.</p>
<p>“Mali is a good team. We played against them in a friendly in Paris which ended 1-1. They are well organised and hard to beat, but we need to concentrate on what to do to get a win,” the Ghana coach said at the pre-match press conference yesterday.</p>
<p>In their scoreless draw against the Pharaohs of Egypt, the Malians played a fast-paced and physical game which Ghana’s Israeli trainer hopes to neutralise.</p>
<p>“We know they are very physical and a very good side but we are not so weak physically. We will play at our own strength.</p>
<p>“We are going to show in this tournament that we have the quality and character to win games,” he assured.</p>
<p>Grant is unlikely to make major changes to the side that beat the Cranes last Tuesday, except for the absence of injured Baba Rahman, who has returned to his German base for treatment.</p>
<p>There are strong indications that Frank Acheampong, who replaced Rahman in the first half of last Tuesday’s game, will be handed a starting role today.</p>
<p>Grant kept his cards close to his chest but observations at training suggest the RSC Anderlecht youngster is the best candidate for the left-back role.</p>
<p>“We are not happy with the situation because Baba is one of our best players. We will miss him as a player and as a person, but the player</p>
<p>who will replace him [Rahman] will do a good job.”</p>
<p>Despite Ghana’s history of winning group clashes against Alain Giresse’s side at the AFCON, the Malians have found a way to progress into the knockout phase and exact revenge in the third-place match.</p>
<p>But those records may not count much in today’s encounter as the conditions are different this time.</p>
<p>The Stars are traditionally slow starters and warm up into a competition, and it could be logically expected that Asamoah Gyan and his teammates will raise their game to reflect their appetite for a place in the quarter-finals.</p>
<p>Against Uganda, Grants admits his charges played a good first half where they created a lot of chances and showed character in the second half to hold on to their first half lead. But today they canot afford to take their foot off the accelerator as the talented Malians will be fighting hard to avoid defeat.</p>
<p>Last Thursday, there were fitness concerns over Andre Ayew and right-back Harrison Afful but yesterday evening the two players participated fully in training which suggested they will be ready to face the  Malians.</p>				
													              <!-- new position -->
          <div class="banner">
			<div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 Article Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="3976749912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div>		</div><!-- new position end -->
			</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/sports/sports-news/grant-wants-injured-players-replaced.html" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>Grant wants injured players replaced</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/sports/sports-news/seven-great-princes-festival-feb-15.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Seven Great Princes festival Feb 15</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>
           
												</div>
	</div>
	
			<div class="item-row row-bottom">
			<div class="bannergroup visible-lg">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Graphic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="7046753112"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup visible-xs">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 Article Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="3976749912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5510276167635361"
     data-ad-slot="3001905390"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-4 ">
				<div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Graphic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="7046753112"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module sidebarcats " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Other Stories on Graphic Online</span></h3><div class="module-ct"><ul class="category-module sidebarcats">
						<li>
									<a class="mod-articles-category-title " href="/news/politics/sda-conference-congratulates-president.html">
						SDA Conference congratulates President					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/volta-north-npp-not-happy-with-appointments.html">
						Volta North NPP not happy with appointments					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/npp-volunteers-express-hope-in-prez-akufo-addo.html">
						NPP volunteers express hope in Prez Akufo-Addo 					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/provide-us-with-alternative-source-of-livelihood-kayayei.html">
						Provide us with alternative  source of livelihood — Kayayei					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/good-governance-and-anti-corruption-drive-launched.html">
						Good governance and anti-corruption drive launched					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/change-of-attitude-will-ensure-development.html">
						‘Change of  attitude  will  ensure development’					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/police-quiz-tema-hospital-over-missing-patient.html">
						Police quiz Tema Hospital over missing patient					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/kan-dapaah-promises-to-deal-with-political-attacks-galamsey.html">
						Kan-Dapaah promises to deal with political attacks, ‘galamsey’					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/dealing-with-infertility-key-steps-to-follow.html">
						Dealing with infertility: Key steps to follow					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/govt-will-track-businesses-to-avoid-judgement-debts-ken-ofori-atta.html">
						Govt will track businesses to avoid judgement debts — Ken Ofori-Atta					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/we-ll-review-imf-programme-osafo-maafo-tells-appointments-committee.html">
						We’ll review IMF programme. Osafo-Maafo tells Appointments Committee					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/ashaiman-municipal-assembly-to-promote-rapid-development.html">
						Ashaiman Municipal Assembly to promote rapid development					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/politics/osafo-maafo-justifies-creation-of-senior-minister-portfolio.html">
						Osafo-Maafo justifies creation of Senior Minister portfolio					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/upsa-students-express-concern-about-siting-of-fuel-station.html">
						UPSA students express concern about siting of fuel station					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/news/general-news/adopt-climate-smart-agric-to-ensure-food-security.html">
						Adopt climate-smart agric to ensure food security					</a>
					
					
					
					
					
					
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Graphic -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="7046753112"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod245"><div class="module-inner"><div class="module-ct"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5510276167635361"
     data-ad-slot="3001905390"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

		<div class="wrap ">
		<div class="container">
			<div class="bannergroup visible-xs">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 Article Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1220784161199635"
     data-ad-slot="3976749912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-text">
            <a href="/" title="Graphic Online">
                            <span>Graphic Online</span>
            </a>
            <small class="site-slogan">www.graphic.com.gh  - Truth & Accuracy Everyday</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p><img src="/images/logos/graphiconlinelog.png" alt="" width="217" height="40" /><br />Graphic Communications Group Limited. <br />No 3 Graphic Road. Box GP 742 Accra.</p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<nav class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Main News Sections</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-191">	<a href="/" >Homepage</a></li><li class="item-113">	<a href="/news/" >General-News</a></li><li class="item-130">	<a href="/news/politics/" >Ghana Politics</a></li><li class="item-131">	<a href="/sports/" >Ghana Sports News</a></li><li class="item-132">	<a href="/entertainment/" >Entertainment News</a></li><li class="item-189">	<a href="/business/" >Ghana Business</a></li></ul>
</div></div></nav><div class="t3-module module " id="Mod150"><div class="module-inner"><h3 class="module-title "><span>Media Section</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-188"><a href="/audios/" >Audio Soundbytes</a></li><li class="item-148"><a href="/news/general-news/" >General-News</a></li><li class="item-196">	<a href="http://photos.graphic.com.gh" >Photo Galleries</a></li><li class="item-275"><a href="/news/politics/ghana-2016-party-manifestos.html" >2016 Manifestos</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>More Sections</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-133">	<a href="/lifestyle/" >Lifestyle</a></li><li class="item-145"><a href="/technology/" >Technology</a></li><li class="item-186"><a href="/editorials/" >Editorials</a></li><li class="item-134">	<a href="/international/" >World News</a></li><li class="item-190">	<a href="/juniors/" >Junior Graphic</a></li><li class="item-192">	<a href="/features/" >Features &amp; Opinions</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod154"><div class="module-inner"><h3 class="module-title "><span>Our Columnists</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151"><a href="/features/from-my-roof-top/" >From My Roof Top</a></li><li class="item-152"><a href="/features/voice-from-afar/" >Voice From Afar</a></li><li class="item-153"><a href="/features/the-view-from-here/" >The View From Here</a></li><li class="item-154"><a href="/features/opinion/" >Opinion</a></li><li class="item-201"><a href="/features/elizabeth-ohene/" >Elizabeth Ohene</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Other Websites</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-114">	<a href="http://www.jala.com.gh" >Graphic JALA</a></li><li class="item-115">	<a href="http://corporate.graphic.com.gh" >Corporate Website</a></li><li class="item-117">	<a href="/?Itemid=116" >Graphic Archives</a></li><li class="item-193">	<a href="#" >Ghana Election Center</a></li><li class="item-194">	<a href="#" >Obituaries</a></li><li class="item-195">	<a href="#" >Graphic ePaper</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Other Sections</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-171"><a href="/entertainment/movies/" >Movies</a></li><li class="item-170"><a href="/entertainment/tv-radio/" >TV Radio</a></li><li class="item-164"><a href="/entertainment/celebrity/" >Celebrity</a></li><li class="item-169"><a href="/entertainment/music/" >Music</a></li><li class="item-180 current active"><a href="/sports/sports-news/" >Sports News</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module hidden-xs ja-social " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Social</span></h3><div class="module-ct">

<div class="custom hidden-xs ja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/dailygraphicghana/"> Facebook</a></li>
<li><a href="https://twitter.com/graphicgh"> Twitter</a></li>
<li><a href="https://plus.google.com/+dailygraphic"> Google+</a></li>
<li><a href="https://www.youtube.com/user/graphicgh"> Youtube</a></li>
<li><a href="https://www.youtube.com/user/graphicgh"> Instagram</a></li>
</ul></div>
</div></div></div><div class="t3-module module hidden-xs " id="Mod153"><div class="module-inner"><h3 class="module-title "><span>About Us</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-149"><a href="/contact-us/" >Contact Us</a></li><li class="item-150"><a href="/about/graphic-online-terms-of-use.html" >Terms Of Use</a></li><li class="item-206"><a href="/sitemap.html" >Sitemap</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

<section class="t3-copyright">
  	<div class="row">
		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2016 Graphic Communications Group Limited. All Rights Reserved.</small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16927683-1', 'auto');
  ga('send', 'pageview');

</script>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5510276167635361",
    enable_page_level_ads: true
  });
</script>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-574aec89a3897c56"></script>
<!-- Twitter social widget -->
<script>window.twttr = (function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
		if (d.getElementById(id)) return t;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);

		t._e = [];
		t.ready = function (f) {
			t._e.push(f);
		};

		return t;
	}(document, "script", "twitter-wjs"));</script>
<!-- End of Twitter social widget -->

<!-- Google+ button -->
<script type='text/javascript'>
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- End of  Google+ button -->
</body>
</html>